CIAO 4.0 Warning

The source code for CIAO 4.0 does not compile on any of our machines. Ciao 4.0 DOES NOT run on any machine running SuSE 9.0. Additonally there are some tools that do not seem to run smoothly on any machine.

The programs are:
ALL TOOLS - Suse 9.0

ALL TOOLS from FC7 version - Zaphod

All Other Machines

Return to Main Page

Last Updated 2008-Feb-07 by Danny Hudson